Apply iFixes LO71325 and LO71327 to IBM Connections 4.0

iFixes LO71325 and LO71327 are required for IBM Connections 4.0. Please download both iFixes from Fix Central, then apply to the IBM Connections 4.0 server using the update installer.

Use this TN for more information